Форум ModelldepO  

Вернуться   Форум ModelldepO > Моделизм > Электрика и DCC > Установка декодеров
Установка декодеров делимся своим опытом по установке декодеров в модели

Ответ
 
Опции темы Опции просмотра
Старый 18.01.2014, 23:06   #1
Yuriy
Покатушечник
 
Аватар для Yuriy
 
Регистрация: 11.12.2008
Адрес: Москва
Сообщений: 646
Сказал(а) 'не согласен(а)'!: 6
Сказали 'не согласен'! 3 раз(а) в 2 сообщениях
Сказал(а) спасибо: 469
Поблагодарили 737 раз(а) в 238 сообщениях
Репутация: - просто великолепная личность (793)
По умолчанию BR84 (Liliput#L131203)

Название модели (локомотива)BR84
фирма (производитель модели)Liliput
Артикул/Каталожный номер (модели)L131203
Масштаб1:87(H0 16 мм)
ДекодерModelldepO GT2
ДинамикДругой
Сложность установкиСредняя

перепост

Ну вообщем со звуком я закончил.
На мой взгляд получилось не плохо. Спасибо «MG» за совет с динамиком.
Звучит может и не так громко, хотя сравнить не с чем, но очень мягко и приятно, в отличии от «сухих» ESU 23мм и 28мм на других локах.
Даже не ожидал от такого малепуски такого звучания.




Заодно в кабину машиниста воткнул фонарик в виде светодиода + резистор в 1кОм, правда наверное надо еще уменьшить сопротивление, а то больно тускло (первоначално и на фото было 2 кОм).




Динамик и фонарик припаял прямо на декодер – так получилось удобнее, чем разбиратся в дорожках на «материнской плате» локомотива. Динамик решил закрепить на двухсторонний скотч сверху платы декодера.




Получилась вот такая «башенка» которая безукоризненно поместилась в кабине и благадоря своему чернуму цвету совершенно не портит интерьера при заглядывании во внутрь снаружи.





Видео + предварительный комментарий:
Жутко расстроился качеству китайского токосьема – в следующие выхи буду мудрить и переделывать.
Вроде уж и токосьемчики подогнул, ан нет все равно иногда затыкается, в момент когда включаю камеру. Пару раз он меня жутко разозлил, что я его чуть в стену не запустил.
После, наверное, 20 дублей получилось хоть что то коротенькое для Ютуба.
Самое смешное когда пошел дым пропал контакт на моторе (на видео видно звук есть, а колеса не крутятся). Потом когда разобрался с мотором и хоть что то снял, то понял, что забыл залить дыму 
Ну вообщем «не на камеру» все почти нормально ездило.

Можно смотреть в HD
http://www.youtube.com/watch?feature...&v=sane7SquyX8

.

Последний раз редактировалось Yuriy; 18.01.2014 в 23:18. Причина: Перепост
Yuriy вне форума   Вверх
6 пользователя(ей) сказали cпасибо:
Старый 24.01.2014, 11:03   #2
LOKOMEN
Заглянувший
 
Регистрация: 19.01.2014
Адрес: МО Орехово-Зуевский р-он
Сообщений: 9
Сказал(а) 'не согласен(а)'!: 0
Сказали 'не согласен'! 0 раз(а) в 0 сообщениях
Сказал(а) спасибо: 20
Поблагодарили 3 раз(а) в 3 сообщениях
Репутация: пока неопределено (3)
По умолчанию

Видео впечатлило, молодец ! Только не видно работает ли освещенние вообще и будки машиниста вчастности.
LOKOMEN вне форума   Вверх
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
H0 Liliput ModelldepO Новости магазина 0 14.02.2013 14:46
Звук в BR84 Lilliput Yuriy Электрика и DCC 10 21.01.2013 18:36
H0 Liliput ModelldepO Новости магазина 0 29.08.2012 17:30
BR84 002 Liliput не едет zen ЧАВО 14 18.04.2012 13:33
Дымогенератор Seuthe №11 с BR01 ROCO и BR84 Liliput ithan Личный опыт 10 23.02.2010 01:10


Текущее время: 15:46. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © ModelldepO.ru 2006 -